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f) SageCon Landscape Planning Tool

Access a curated collection of geospatial data for Oregon’s rangelands

<> SageCon Landscape Planning Tool

I want to...

Use the SageCon Landscape
Planning Tool for:

/

¢ Exploring rangeland geospatial
data in Oregon through an
interactive web map.

Creating graphs and charts of
rangeland condition using the
Ecostate Summarization Tool,
now available across the
sagebrush biome.

Downloading data for GIS
desktop analysis.

Printing a customized map,
uploading data, annotating on
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Welcome to the SageCon Landscape Planning Tool! o INSTITUTE FOR
- NATURAL RESOURCES
From the home screen, choose functions.

@e SageCon Landscape Planning Tool

Search for ... >4 B gﬁ

I want to...

(«

P Home | =B Layers | 8= Legend
k22223 . —

The SageCon Landscape Plan\jng Tool allows users to view and

download the most relevant anqup-to-date spatial data in the \ o
i, rtland—~

sagebrush ecosystem of southea}Oregon. Each function can

be accessed by clich S G
L i Switch between panels ‘ Access functions through

using tabs in the upper left. the Home panel buttons,
the menu or

to...' menu in the up

the Tools menu in the Salem
-

View Layers the Tools menu in the
upper right.

Ecostate Summarization Tool

I

Download Data

(4=

X

;

Questions or feedback

The map is interactive,
Helo allowing users to pan,
zoom, overlay, and select
data layers of interest.

@

This tool incorporates numerous data layers designed to offer
guidance about rangeland condition, threats, and sage-grouse
habitat within a landscape context. Data layers contain errors
and vary in their accuracy and appropriate scales for use, and S
should not replace on-the-ground siting decisions. Data are
provided as-is, and the entities in the SageCon Partnership are (|| ==

not liable for data errors or improper use of the data.
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View data layers through the interactive map
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Choose layers to display and navigate across the landscape.

Search for ...

@ SageCon Landscape Planning Tool

—I Find layers using a keyword.

/

| a2 /} 4

g Layersff| 8= Legend

Home

[ Filter layers by title ... X ]

Layers are organized into six
folders, each containing
multiple layers, plus a land
management/ownership
map. Open or close folders

7

D Conservation and Restoration Actions
using ° and ° buttons
O wildiife 7B :
VO
N LN X
D Fire
Activate layers by
Water checking the box. Make
D Oregon Springs (Groundwater Dependent sureyou also check the
Ecosystems) containing folder.
Oregon Streams Went
Ecosystems) 2
Multiple basemaps are
Late Season Mesic Productivity (NDVI) LayerTransparency A% available and can be
Management Boundaries . D Get more information Changed in the lower
about a layer and
D Rangeland Vegetation Condition
A Get Layer Information
D Land Management and Ownership (D Get information about the layer
=. Metadata
<§> View layers metadata.
Download
[% Add Layer ] [ [t:l Upload Layer ] Iil Link to download layer.

Oregon Explorer is a collaboration of OSU Libraries & Press an



View data layers through the interactive map [N 'N“'g'ljg;f A —
Choose layers to display and navigate across the landscape.

6:(} SageCon Landscape Planning Tool o [ahforu_ : >< o ‘
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View the Legend for

Home g Layers | 8= Legend Selles:tEd layers by
' L clicking on the Legend
he I" ; tab to the right of the
2024 Year to Date WYldland Fire Pefmeters

layer list.
Wildfire -

Prescribed Fire

Rangeland Vegetation ConYjition

al Inva1on

Post-Fire Likelihood of An

Likelihood .
To change layers and view
B verhigh their legends you will have
[ to toggle back and forth ] ; ‘ e
between the Layers menu : : Tip: Keeping the folders you are
B ved-High B g} : * b e :
and the Legend menu. 1 ' 4 *not* using closed and de
Med vk selected in the Layers menu will
e ’1 3 “ 4 help you navigate to your layers

of interest and minimize the
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Earthstar Geographics | This map was built at the Institute for Natural Resources, Oregon State University, in July 2024 using ESRI ...
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Run the Ecostate Summarization Tool
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Summarize ecostate maps for a snapshot of rangeland condition over time.
Now available biome wide!

() SageCon Landscape Planr] switch between panels
using tabs in the upper left.

Home
Rz

§ Layers

ce
2= 4
oa— legend

to detect change over medium to long time frames

(recommended 5-10 years or longer). Ecostate maps now cover

the sagebrush biome, but were originally developed for

sagebrush steppe in Oregon; Use caution outside of the

northern Great Basin and avoid applying these maps in areas

that are not current or historic sagebrush steppe.

Site Name

Report

summarize condition during a single 3-year snapshotin time, or

‘ MORCOM

Choose up to four time steps to report.

[J1989-1991
[ 1990-1992
1991-1993
[ 1992-1994
[ 1993-1995
[ 1994-1996
[ 1995-1997
[J1996-1998
[J1997-1999
[ 1998-2000
[ 1999-2001

[J2000-2002
(¥4 2001-2003
[J2002-2004
[J2003-2005
[J2004-2006
[J2005-2007
[J2006-2008
[J2007-2009
[Jzo008-2010
[J2009-2011
[Jzo010-2012

<< Back H Cancel ‘

®42011-2013
[J2012-2014
[Jz013-2015
[Jz014-2016
[J2015-2017
[Jz016-2018
[J2017-2019
[Jz018-2020
[Jz019-2021
[J2020-2022
®42021-2023

Search for ... m
N
= = e s - . b WS ]
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Iwantto... =

Access the Ecostate
Summarization Tool from
the home panel, BEZIRIES
menu, or Tools menu in the
upper right.

W

Steps for summarizing ecostates:
1. Launch the Ecostate Summarization Tool.

W41 2. Choose a BLM allotment/pasture
(Oregon only) or select Customized Area
to draw or upload a shape.

3. Select up to four time slices (each
averaging over 3 years).

4. Click Submit. Depending on the o

landscape size and number of time steps,
your request may take a few minutes.

Most layers are restricted
to eastern Oregon, but the
Ecostate Summarization
Tool extends across the
sagebrush biome.

5. Review the summary in the left panel
and click the PDF Report button to view
your customized report.
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https://storymaps.arcgis.com/stories/5b3558b88d6f494f94a5236ca8bc3345

Run the Ecostate Summarization Tool @ INSTITUTE FOR

_ N _ NATURAL RESOURCES
Summarize ecostate maps for a snapshot of rangeland condition over time.
Now available biome wide!

: C*} Ecostate Summarization Tool
1/

Area of Interest: MORCOM

%} SageCon Landscape Planning Tool

Threat Based Ecostates (2001 to 2003)

Category % area Acres
B A Good condition shrubland 9% 524

9 [F

Find out more about
threat-based ecostate

Home s Layers | o= Legend Report ‘ A-C:Intermediate condition shrubland 870
= B i ‘ € Poor condition shrubland 2% 10
T : : ‘ maps from our StO! ymap. I 5: Good condition grassiand 3% 1813

B-D: Intermediate condition grassland 27% 1542

B D Poor condition grassland 13% 732
| Tree: low-mid cover 3% 197
B Tree: high cover

Threat Based Ecostates (2021 to 2023)

A snapshot summary of
each time step displays
in the left panel.
The full report is

Category % area Acres generated from the PDF
Hl A: Good condition shrubland 28% 1607 Report button and

A-C: Intermediate condition shrubland 23% 1303 inClUdes maps, Charts

C: Poor condition shrubland 3%. 178 and tables Of ecostate
B B: Good condition grassland 13% 771 1

B-D: Intermediate condition grassland 15% 880 data for each time Step
B D: Poor condition grassland 13% 769 selected.

Tree: low-mid cover 5% 270
B Tree: high cover

0
‘ Run another report PDF Report
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https://storymaps.arcgis.com/stories/5b3558b88d6f494f94a5236ca8bc3345
https://storymaps.arcgis.com/stories/5b3558b88d6f494f94a5236ca8bc3345

Download data

Download one or more data layers for desktop GIS analysis.

Many layers download
automatically from the links

in the Download Data menu.

Where [ appears next to
the data layer, the link
directs you to the download
page for the source data.

Download Data

Download data from the
Water individual data layer menus,
Home panel,
Oregon Springs (Groundwatef menu or the Tools menu.

Oregon Streams |

Late Season Mesic Productivit!
Management Boundaries

BLM Allotments

BLM Pastures

BLM Wild Horse and Burro Herd Ar

BLM Wilderness Areas [4

BLM Wilderness Study Areas[4

Eastern Oregon Counties

Local Implementation Teams (LITs)

Oregon Sagebrush Reporting Units

Rangeland Fire Protection Associati

Roads

Rangeland Vegetation Condition

Because it is a large dataset
across the sagebrush biome,
multiple options for how to
download ecostate maps are
available from the menu.

e Threat-Based Ecostates (Biome-wide 2021 to 2023)
O Threat-Based Ecostates (Biome-wide 1990-1999) (4.83 GB)

o
o Threat Based Ecostates (Biome-wide 2010-2023)(6.60 GB)
© Threat-Based Ecostates (Biome-wide 1990-2023)(16.4 GB)

Post Fire Likelihood of Annual Invasion

Oregon Sagebrush Conservation Design Geographic Strategy.

Annual Forb and Grass Cover (RAP 2023)

Perennial Forb and Grass Cover (RAP 2023)

INSTITUTE FOR
NATURAL RESOURCES




Annotate and share your map [
Use tools to draw, annotate, add your own data layers, and save or share your project. |

ﬁ*l SageCon Landscape Planning Tool Search for ... X B Markup functions
X1/ are accessed using
X Tools Draw Data Reset Share the Tools menu in
the upper right.
B oo | $ Lovers | e 7 4 2 PO %
Use the Draw menu Markup Measure Notes Coords Clear Markup  Exportta Sh
Wildlif » u ;3 p p
s to access tools to o~ '
Sage-Grouse Habitat marku p, measure,
. [(;;(:z;;"riority Areas il gdd noteS, etc. & g Drawings cah be
By oo : LA exportedto a
ow-Density s Hal 1 o
Tip: Navigate through shapefile
e i s badie the Tools menus using
tat tiol A
S e the tabs. Click on any
Shrub Cover (RAP:2023) button with an arrow in
Percent Cover the bottom right corner
0-5% to view the options, and
i use the x button to close
the menu.
B -o0-15%
W29
B s

This shape was added to
the map and labeled
using Markup — Polygon
tool and Notes tool.

v i 7 / o a4 o / f - .}é; 7 -_~ n & T
Earthstar Geographics | Layer was créated at the Institute for Natural Resources in May 2024 using Rangeland Analysis Platform ve ™" Powerad by Esri
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Annotate and share your map
Use tools to draw, annotate, add your own data layers, and save or share your project.

{*} SageCon Landscape Planning Tool

[ Search for ...

&l o

' INSTITUTE FOR

NATURAL RESOURCES

&

f;/// Home

§ Layers

8= Legend

1

[ Filter layers by title ... X gt
[ wildiife >
] Fie You can change the

layers displayed
O Water under your markup
in the Layers menu.
Management Boundaries

Rangeland Vegetation Condition v

O

Threat-Based Ecostates (Biome-wide 2021 to
2023)

Conifer Threat Map (2020-2022) DRAFT

Post-Fire Likelihood of Annual Invasion

Oregon Sagebrush Conservation Design
Geographic Strategy

8 00 O

Annual Forb and Grass Cover (RAP 2023)

Perennial Forb and Grass Cover (RAP 2023)

o O

Shrub Cover (RAP 2023)

[% Add Layer ] [ |§1 Upload Layer ]

Tools Draw Data Reset Share ‘
= s 23
Save Project  Load Project  Share Link
: e The Share menu
0 ol Ao allows users to save
Data layers can be a project to be
uploaded through shared with others.
the Data menu.
i 1.\ :r'. s
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Earthstar Geographics | Layer was created at the Institute for Natural Resources in May 2024 using Rangeland Analysis Platform

7" ¥ ]
v A
g ¥ Hide F§
) B
r"v'~' L 4 —
PR R Rt
A4 Rl il 3
BT SR A
AR %
o 1
5 ‘ b2 L
2
; -7" 5
BB .

o

9O L



Create a printable map

A INSTITUTE FOR
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Print a customized map of selected layers within the web tool.

@e SageCon Landscape Planning Tool

[[’=/ Home § Layers

L 1
v o— legend
722 .-

Conservation and Restoration Actions

BLM Chemical Treatments (2000-2021)

O

Rangeland Vegetation Condition
Elevation Heatload Index
Elevation Heatload Index

Low elevation/High heatload - High
elevation/Low heatload

Search for ... X B @
[ Tools Draw Data Reset Share

A s = VB M e .

Home Layers Legend Basemaps Bookmarks |Identify Ecostate Download
4

A ‘ Create a printable map from -

the m menu or the

printer icon in the toolbar.

In the Print tool, enter your
information in the panel to
the left and select your

options, and click Print.

After a few moments, a link to
the map will appear toward
the top of the screen.

<X
%"2 Tip: Select the extent and
~ | layers of interest before
launching the Print Map
tool. To adjust the map,
close the tool and re-launch.

’ L 7 4 -y N 2 '
Earthstar Geographics | Institute for Natural Resources, Oregon State University | Derived from U.S. Census Bureau TIGER/Line Sha... Powered by Esri
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Create a printable map Nt oas Ros SURCES
Print a customized map of selected layers within the web tool.

BIRNCREGON | oo satantial soaiaet ata ; A5
N/ EXPLORER | 'Y MWEETIIED PILIS {30 fott
/
/ . '- l'
Legend
Canservation and Restoration
Actions
BLM Chemical Treatments
{2000-2021)
O
Rangeland Vegatation Condition . :
i T Your printable map will
Low elevation High include a legend of the layers
| heatioad - High . .
" - qlsplayed and customizable
title and notes. Re-launch the
Print tool to adjust any aspect
of the map and create a new
map.
TH ted static fro Tremet ito and NOtes
t:nlo’saua:gﬂu stal mut.:;n‘ nu:'ping:l: Previous treatments are ovariayed with
F . .l curata, ot oy harme etable T ST ROERS 1 | haaioasevation incex
This map was made from ™e SageCon Lacckcage Phanniog Tl
© Oregon Explorer (https//oregonexplorer.info) September 17, 2024 06:11 PM THIS MAP IS NOT TO 2€ USED FOR NAVIGATION
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Find out more about data layers.

using tabs in the upper left.
Ch/

[//_m Home Results Layers | 8= Legend —
R é -—

Clear results by clicking the ?)'\ //
G

x in the upper right corner. /‘"
Recent Fire Perimeters: Sheepshead e oS i

ololelo %
Incident Sheepshead
Fire Year 2001

( ) Sage(‘?}ll Switch between panels ol [ Search for ...

X

1

D

\Q:

Click on a feature to find

GIS Acres  26,567.81 0 more'lnformz'atlon about the
Source  BLM 3 layer in the side panel.
Comments i

Note: Only attributes of vector
datasets are viewable through
the side panel. Raster values 8 %
do not display in the tool -

refer to the Legend tab for ' A ¢

raster information.

p
Eamhatar-Geotraphics | ODF compiled datd'from Oregon State Agencies, BLM and County Ladgstral datasets. Clipped to Eastern ... Powered by Esri
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More information about the SageCon Landscape Planning Tool NATURAL RESOURCES
This document was last updated in September 2024

Access the SageCon Landscape Planning Tool here: https://tools.oregonexplorer.info/viewer/sagecon landscape planning tool

This tool is intended to provide geospatial data to aid in coordinated, cross-ownership planning at landscape scales in the rangelands
of eastern Oregon and beyond. Data can be viewed through the interactive map to facilitate landscape-scale planning and
downloaded for desktop analyses through the Data Download tool. The Ecostate Summarization Tool allows users to access
information on rangeland condition and trend for a customized area. Other functions including printing a map and uploading data
from your desktop or other Oregon Explorer web tools, and annotating the map.

Troubleshooting:

If you encounter an error or problem with the tool, try these things in this order: 1) reload the tool, 2) clear your browser cache and
reload the tool, 3) contact the Oregon Explorer help at virtualoregon.support@oregonstate.edu with the name of the tool, a
description of the problem, and a screenshot of the issue or error.

Disclaimer:

The SageCon Landscape Planning Tool incorporates numerous data layers designed to offer guidance about sagebrush condition and
threats within a landscape context. Data layers contain errors and vary in their accuracy and appropriate scales for use and should
not replace on-the-ground siting decisions. Data are provided as-is, and the entities in the SageCon Partnership are not liable for data
errors or improper use of the data.

The SageCon Landscape Planning Tool was built by the Rangeland Sustainability
Program and Oregon Explorer Program at the Institute for Natural Resources.

9 INSTITUTE FOR
NATU RAL RESOURCES See the SageCon webpage for more information about the SageCon Partnership.

This tool complements a suite of tools designed to help manage natural resources of
the Pacific Northwest on the Oregon Explorer Natural Resources Digital Library.
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